PHP script '/home/travelc/public_html/modules/affiliate.php' is protected by SourceGuardian and requires a SourceGuardian loader 'ixed.7.3.lin' to be installed. 1) Download the required loader 'ixed.7.3.lin' from the SourceGuardian site: http://www.sourceguardian.com/loaders/download.php?php_v=7.3.31&php_ts=0&php_is=8&os_s=Linux&os_r=3.10.0-1160.36.2.el7.x86_64&os_m=x86_64 2) Install the loader to /opt/cpanel/ea-php73/root/usr/lib64/php/modules 3) Edit /home/travelc/php-fcgi.ini and add 'extension=ixed.7.3.lin' directive